<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

            <title>Diario de Puerto Rico &#8211; Arrestan a hombre por violencia doméstica en Arecibo</title>

            <link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/style.css" media="screen" />
            <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/ie7.css" /><![endif]-->
            <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/ie6.css" /><![endif]-->
            
            <link rel="pingback" href="http://diariodepuertorico.com/xmlrpc.php" />

            
	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; Feed" href="http://diariodepuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; RSS de los comentarios" href="http://diariodepuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; Arrestan a hombre por violencia doméstica en Arecibo RSS de los comentarios" href="http://diariodepuertorico.com/2017/08/arrestan-a-hombre-por-violencia-domestica-en-arecibo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodepuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://diariodepuertorico.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='candy_social_styles-css'  href='http://diariodepuertorico.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://diariodepuertorico.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://diariodepuertorico.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://diariodepuertorico.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://diariodepuertorico.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariodepuertorico.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/wzslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodepuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/js/init.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://diariodepuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodepuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodepuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hieren a menor con un bate en San Sebastián' href='http://diariodepuertorico.com/2017/08/hieren-a-menor-con-un-bate-en-san-sebastian/' />
<link rel='next' title='Grupo armado anuncia que se suma a la Operación David para recuperar Venezuela' href='http://diariodepuertorico.com/2017/08/153229/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://diariodepuertorico.com/2017/08/arrestan-a-hombre-por-violencia-domestica-en-arecibo/" />
<link rel='shortlink' href='http://wp.me/p3962p-DRp' />
<link rel="alternate" type="application/json+oembed" href="http://diariodepuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F08%2Farrestan-a-hombre-por-violencia-domestica-en-arecibo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodepuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F08%2Farrestan-a-hombre-por-violencia-domestica-en-arecibo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine 2.1.6" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<style type="text/css">body{background-color:ffffff;}
body{font-size: 16px;}</style>
<style type="text/css">
#header { min-height: 115px; padding-top: 10px; padding-bottom: 10px; }
#logo { margin-top: 10px; }
#logo img { max-height: 150px; }
div.fb-like-box body { color: #999 !important; width: 222px !important; background: #323232 !important; color: #ccc !important; }
div.fb-like-box a {
color: #c4c4c4 !important;
}
div.fb-like-box ._4s7c  {
border: #1px solid #555 !important;
border-top-color: #555 !important;
}
div.fb-like-box .pluginBoxDivider, div.fb-like-box .pluginBoxDividerGray {
border-top-color: #555 !important;
}
ul#mainmenu {
}
body.page-id-87 #content .post h1, body.page-id-9 #content .post h1 {
display: none;
}
body.page-id-87 #content .post .post-meta, body.page-id-9 #content .post .post-meta {
border-bottom-width: 0px;
}
.wp-caption.alignleft {
margin: 0 10px 0 0;
}
.wp-caption.alignright {
margin: 0 0 0 10px;
}
.nrelate .nr_inner {
padding: 4px 25px 4px 25px !important;
}
ul.dropdown ul li {
padding-right: 10px !important;
padding-left: 10px !important;
}
ul.dropdown ul li a {
padding-right: 0 !important;
padding-left: 0 !important;
}
#Notimás {
display: none;
}
.slideshow-window.jetpack-slideshow {
background-image: none !important;
-moz-border-radius: 0px !important;
border-radius: 0px !important;
-webkit-border-radius: 0px !important;
-khtml-border-radius: 0px !important;
background-color: #000 !important;
border: 20px solid #000 !important;
}
.slideshow-slide-caption {
width: 30%;
position: absolute;
bottom: 10px !important;
left: -15px !important;
background: #000;
opacity: 0.8;
color: #fff;
height: auto !important;
padding: 15px;
line-height: 20px !important;
}
.slideshow-controls {
top: 10px;
left: 0%;
position: absolute;
}
.slideshow-slide-caption:empty {
display: none !important;
}
</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrestan a hombre por violencia doméstica en Arecibo" />
<meta property="og:url" content="http://diariodepuertorico.com/2017/08/arrestan-a-hombre-por-violencia-domestica-en-arecibo/" />
<meta property="og:description" content="ARECIBO &#8211; La Policía informó el jueves que un joven de 19 años fue arrestado en Arecibo por hechos relacionados a violencia doméstica. Según el parte policial, se arrestó a Abdiel Reyes River…" />
<meta property="article:published_time" content="2017-08-10T14:06:37+00:00" />
<meta property="article:modified_time" content="2017-08-10T14:06:37+00:00" />
<meta property="og:site_name" content="Diario de Puerto Rico" />
<meta property="og:image" content="http://diariodepuertorico.com/wp-content/uploads/2015/08/arresto.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@diariodepr" />
			<style type="text/css" id="wp-custom-css">
				


ul.dropdown li {
    color: #e7e7e7;
    font-size: 13px;
    font-weight: bold;
    text-decoration: none;
    padding: 5px 0px 5px 0;
    margin: 0 7px 0 0;
   /*! text-transform: uppercase; */
}
#logo {
    float: left;
    margin-top: 0px;
    padding-left: 30%;
}
#menudown {
	color: white;
	text-transform: capitalize;
}
				</style>
		    </head>
    <body class="post-template-default single single-post postid-153227 single-format-standard">

        <div id="header">

            <div id="logo">
                
                <a href="http://diariodepuertorico.com" title="Orgullosamente lo nuestro">
                                            <img src="http://diariodepuertorico.com/html/img/rsz_diariopr_004_slogan-bk.png" alt="Diario de Puerto Rico" />
                                                                                    </a>
                <p style="margin-top:-10px;font-size:14px;text-align:right"><a style="text-decoration:none" href="http://diariodepuertorico.com" title="Orgullosamente lo nuestro">Jueves 10 de agosto del 2017</a></p>

                            </div>

                    </div>
 

        <div id="menu">
            <div id="menu-wrap">
                <ul id="mainmenu" class="dropdown"><li id="menu-item-151799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151799"><a title="PORTADA" href="http://diariodepuertorico.com">PORTADA</a></li>
<li id="menu-item-151802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151802"><a href="http://diariodepuertorico.com/noticias/noticias/">NOTICIAS GENERALES</a></li>
<li id="menu-item-151803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151803"><a href="http://diariodepuertorico.com/noticias/municipios/">NOTICIAS MUNICIPALES</a></li>
<li id="menu-item-151804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151804"><a href="http://diariodepuertorico.com/noticias/puerto-rico-hoy/puerto-rico-hoy-puerto-rico-hoy/">GOBIERNO Y POLÍTICA</a></li>
<li id="menu-item-151805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151805"><a href="http://diariodepuertorico.com/noticias/notimas/">PRENSA ONLINE</a></li>
<li id="menu-item-152788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152788"><a href="http://diariodepuertorico.com/noticias/negocios/">Negocios</a></li>
<li id="menu-item-152785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152785"><a href="http://diariodepuertorico.com/publicidad/">Publicidad</a></li>
<li id="menu-item-152789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152789"><a href="http://diariodepuertorico.com/wp-content/uploads/2017/08/Tarifario.pdf">Tarifario</a></li>
<li id="menu-item-152797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152797"><a href="http://www.nuestropuertorico.com/municipios/"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/08/Menu-banderaPR.png" alt="PR" style="height: 31px" /></a></li>
<li id="menu-item-152784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152784"><a href="http://diariodepuertorico.com/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-152796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152796"><a href="http://www.nuestropuertorico.com/municipalities/"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/08/MenubanderaUSA.png" alt="US" style="height: 28px" /></a></li>
<li id="menu-item-152786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152786"><a href="http://diariodepuertorico.com/legal/">Aviso Legal</a></li>
<li id="menu-item-152787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152787"><a href="http://diariodepuertorico.com/contacto/">Contacto</a></li>
<li id="menu-item-153064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153064"><a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=wpzoom">Subscríbete</a></li>
</ul> 

                                <div id="search"> 
	<form method="get" id="searchform" action="http://diariodepuertorico.com/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'buscar...';}" onfocus="if (this.value == 'buscar...') {this.value = '';}" value="buscar..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Búsqueda" />
	</form>
</div>
 			<div id="menu-wrap-social">
				<a class="yt" href="https://www.youtube.com/user/DiariodePuertoRico/videos"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                <a class="tw" href="https://twitter.com/diariodepr"><i class="fa fa-twitter" aria-hidden="true"></i></a> 
                <a class="fb" href="https://www.facebook.com/pg/Nuestro-Puerto-Rico-Diario-de-Puerto-Rico-1944394452504928/posts/?ref=page_internal"><i class="fa fa-facebook" aria-hidden="true"></i></a> 
               <a class="email" href="mailto:info@diariodepuertorico.com"><i class="fa fa-envelope" aria-hidden="true"></i></a> 		
           </div> 
       
            </div> <!-- /#menu-wrap -->
  

        </div> <!-- /#menu -->

 			

        <div id="content-wrap">
            <div id="content">
                <div id="logo2">
                    
                                                <div class="clear"></div>
                </div>
 	<div id="middle">

		<div id="post-153227" class="post-153227 post type-post status-publish format-standard hentry category-municipios category-policivas tag-arrestan-a-hombre-por-violencia-domestica-en-arecibo">

			
				<h1><a href="http://diariodepuertorico.com/2017/08/arrestan-a-hombre-por-violencia-domestica-en-arecibo/" rel="bookmark">Arrestan a hombre por violencia doméstica en Arecibo</a></h1>

				<div class="post-meta">
					en <a href="http://diariodepuertorico.com/noticias/municipios/" rel="category tag">MUNICIPIOS</a>, <a href="http://diariodepuertorico.com/noticias/policivas/" rel="category tag">Policivas</a> / 										en 10 de Agosto, 2017 a las 10:06 am / 									</div>

				<div class="article-header"></div>
<p class="iteminfo">
<p><img class="alignleft size-full wp-image-97126" src="http://diariodepuertorico.com/wp-content/uploads/2015/08/arresto.jpg" alt="" width="232" height="168" srcset="http://diariodepuertorico.com/wp-content/uploads/2015/08/arresto.jpg 232w, http://diariodepuertorico.com/wp-content/uploads/2015/08/arresto-76x55.jpg 76w" sizes="(max-width: 232px) 100vw, 232px" />ARECIBO &#8211; La Policía informó el jueves que un joven de 19 años fue arrestado en Arecibo por hechos relacionados a violencia doméstica.</p>
<p>Según el parte policial, se arrestó a Abdiel Reyes Rivera, contra quien pesaba una orden de arresto por supuesta violencia doméstica con una fianza de 150 mil dólares expedida por la juez Keila Díaz Morales del Tribunal de Arecibo.</p>
<p>Este fue llevado ante la presencia del juez Francisco Santiago López e ingresado en la cárcel de Bayamón, añadió la Policía.</p>
<p>Los hechos se remontan a la fecha del pasado 8 de junio del año en el barrio Camuy Arriba donde el imp</p>
				<div class="clear"></div>

				
				<div class="tag-links">Etiquetas: <a href="http://diariodepuertorico.com/noticias/arrestan-a-hombre-por-violencia-domestica-en-arecibo/" rel="tag">Arrestan a hombre por violencia doméstica en Arecibo</a></div>

 									<div class="share_box">
						<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
 						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariodepuertorico.com/2017/08/arrestan-a-hombre-por-violencia-domestica-en-arecibo/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F08%2Farrestan-a-hombre-por-violencia-domestica-en-arecibo%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
 							<div class="clear"></div>
					</div>
				
 									<div id="comments">
						


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Deje un comentario</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/arrestan-a-hombre-por-violencia-domestica-en-arecibo/#respond" style="display:none;">Clic para cancelar respuesta.</a></div>


<form action="http://diariodepuertorico.com/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre  (requerido)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no será publicado)  (requerido)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio web</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Responder" />
<input type='hidden' name='comment_post_ID' value='153227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>
</form>


</div>    <!-- /comment form -->
 

 					</div>
				
 			
		</div> <!-- /#post -->

	</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="wpzoom-email-subscription-4" class="widget email-subscription"><h3 class="title">Subscríbete</h3><p>Reciba notificaciones de noticias por email </p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=wpzoom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Entre su dirección de e-mail';}" onfocus="if (this.value == 'Entre su dirección de e-mail') {this.value = '';}" value="Entre su dirección de e-mail" name="email"/><input type="hidden" value="wpzoom" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Suscribir" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Notas Recientes</h3><ul class="feature-posts-list"><li><a href="http://diariodepuertorico.com/2017/08/plan-de-inmigracion-de-trump-haria-que-se-perdieran-46-millones-de-empleos-dice-un-estudio/" title="Plan de inmigración de Trump haría que se perdieran 4,6 millones de empleos, dice un estudio"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/08/gettyimages-825575676-300x200.jpg" alt="Plan de inmigración de Trump haría que se perdieran 4,6 millones de empleos, dice un estudio" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/08/plan-de-inmigracion-de-trump-haria-que-se-perdieran-46-millones-de-empleos-dice-un-estudio/">Plan de inmigración de Trump haría que se perdieran 4,6 millones de empleos, dice un estudio</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/08/assmca-ofrecera-talleres-para-combatir-el-acoso-en-las-escuelas-foto/" title="ASSMCA ofrecerá talleres para combatir el acoso en las escuelas"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/08/08-10-17-ASSMCA_thumb.jpg" alt="ASSMCA ofrecerá talleres para combatir el acoso en las escuelas" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/08/assmca-ofrecera-talleres-para-combatir-el-acoso-en-las-escuelas-foto/">ASSMCA ofrecerá talleres para combatir el acoso en las escuelas</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/08/aee-alerta-a-clientes-ante-nuevas-modalidades-de-fraude-2/" title="AEE alerta a clientes ante nuevas modalidades de fraude"><img src="http://diariodepuertorico.com/wp-content/uploads/2016/02/AEE.jpg" alt="AEE alerta a clientes ante nuevas modalidades de fraude" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/08/aee-alerta-a-clientes-ante-nuevas-modalidades-de-fraude-2/">AEE alerta a clientes ante nuevas modalidades de fraude</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/08/el-recorte-de-jornada-esta-en-el-borrador-que-el-gobernador-no-quiere-entregar-alega-representante-torres/" title="El recorte de jornada está en el borrador que el gobernador no quiere entregar, alega representante Torres"><img src="http://diariodepuertorico.com/wp-content/uploads/2016/06/Politica_1024-1-300x300.jpg" alt="El recorte de jornada está en el borrador que el gobernador no quiere entregar, alega representante Torres" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/08/el-recorte-de-jornada-esta-en-el-borrador-que-el-gobernador-no-quiere-entregar-alega-representante-torres/">El recorte de jornada está en el borrador que el gobernador no quiere entregar, alega representante Torres</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/08/gobernador-asigna-20-millones-a-organizaciones-sin-fines-de-lucro-y-firma-medidas-en-favor-de-este-sector/" title="Gobernador asigna $20 millones a organizaciones sin fines de lucro y firma medidas en favor de este sector"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/08/08-10-17-RRN-1_thumb.jpg" alt="Gobernador asigna $20 millones a organizaciones sin fines de lucro y firma medidas en favor de este sector" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/08/gobernador-asigna-20-millones-a-organizaciones-sin-fines-de-lucro-y-firma-medidas-en-favor-de-este-sector/">Gobernador asigna $20 millones a organizaciones sin fines de lucro y firma medidas en favor de este sector</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div class="banner" style="text-align:center;font-size:18px;display:none">
<a style="color:blue;font-weight:normal" href="http://www.nuestropuertorico.com/municipios/" target="_blank">Municipios</a>  <img style="width:40px;margin-bottom:-35px" border="0" src="/html/img/logos/farol.png" alt="Publicidad" >  <a  style="color:red;font-weight:normal" href="http://www.nuestropuertorico.com/municipalities/" target="_blank">Municipalities</a></div></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->	</div> <!-- /#content -->
</div> <!-- /#content-wrap -->
 
<div id="footer">

	<div class="footer-wrap">
  
		<div id="fside">
			<div class="column">
			  <div id="text-2" class="widget widget_text"><h3 class="title">Diario de Puerto Rico</h3>			<div class="textwidget"><p>Nos proponemos ser el medio informativo más eficiente, que permita a visitantes de todo el mundo, enterarse y conocer todo lo que Puerto Rico les ofrece.<br />
&nbsp;</p>
<p><address>Diario de Puerto Rico<br />
PO BOX 79348,<br />
Carolina, Puerto Rico 00984-9348</address>
</p>
<p>(787) 903-7878</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a title="Visita nuestra página de contacto" href="http://diariodepuertorico.com/contacto" class="wpz-sc-button  custom"><span>Contáctanos</span></a></p>
</div>
		<div class="clear"></div></div>			</div><!-- /1st column -->
		  
			<div class="column">
			  <div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="title">Últimos comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://diariodepuertorico.com/2017/08/gobierno-cede-diez-escuelas-en-desuso/comment-page-1/#comment-8588">Gobierno cede diez escuelas en desuso</a></li><li class="recentcomments"><span class="comment-author-link">Flor Rivera</span> en <a href="http://diariodepuertorico.com/2017/08/las-mentiras-y-enganos-de-directtv-y-att/comment-page-1/#comment-8578">Las mentiras y  engaños de DirectTV  y AT&#038;T</a></li><li class="recentcomments"><span class="comment-author-link">Carlos Santos Rivera</span> en <a href="http://diariodepuertorico.com/2017/08/puerto-rico-necesita-una-reforma-total-hace-cuatro-anos/comment-page-1/#comment-8556">PUERTO RICO NECESITA UNA REFORMA TOTAL (Hace cuatro años)</a></li><li class="recentcomments"><span class="comment-author-link">Prof. Carlos O. Morales</span> en <a href="http://diariodepuertorico.com/2017/07/otorgaran-tarjetas-de-descuento-en-medicamentos/comment-page-1/#comment-8456">Otorgarán tarjetas de descuento en medicamentos</a></li><li class="recentcomments"><span class="comment-author-link">Carlos Santos Rivera</span> en <a href="http://diariodepuertorico.com/2017/07/lourdes-ramos-resalta-credenciales-integrantes-comision-de-la-igualdad/comment-page-1/#comment-8455">Lourdes Ramos resalta credenciales integrantes Comisión de la Igualdad</a></li></ul><div class="clear"></div></div>			</div><!-- /2nd column -->
			
			<div class="column">
			   			</div><!-- /3rd column -->
			
			<div class="column last">
			  <div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Contenido</h3><div class="menu-secundario-pie-container"><ul id="menu-secundario-pie" class="menu"><li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a title="Archivos" href="http://diariodepuertorico.com/noticias/">Noticias</a></li>
<li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9894"><a href="http://diariodepuertorico.com/publicidad/">Publicidad</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="http://diariodepuertorico.com/nosotros/">Sobre nosotros</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="http://diariodepuertorico.com/contacto/">Contacto</a></li>
<li id="menu-item-13077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13077"><a href="http://diariodepuertorico.com/legal/">Aviso Legal</a></li>
</ul></div><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p><strong>Publicidad</strong></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9QFKHB6ULS65E">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		<div class="clear"></div></div><div id="search-2" class="widget widget_search"><div id="search"> 
	<form method="get" id="searchform" action="http://diariodepuertorico.com/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'buscar...';}" onfocus="if (this.value == 'buscar...') {this.value = '';}" value="buscar..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Búsqueda" />
	</form>
</div><div class="clear"></div></div>			</div><!-- /4th column -->
 		</div>
		
	</div> <!-- /#footer-wrap-->
	
	<div class="clear"></div>      
				  
	<div id="copyright">
	  
		<div class="footer-wrap">
			Derechos de autor &copy; 2017 &mdash; <a href="http://diariodepuertorico.com/" class="on">Diario de Puerto Rico</a>. Todos los derechos reservados.<br />
			<!--<span>Diseñado por <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/images/wpzoom.png" alt="WPZOOM" /></a></span>-->
			
		</div> <!-- /#footer-wrap-->
		
	</div>
	
</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

	<div style="display:none">
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/js/dropdown.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'46497173',post:'153227',tz:'-4',srv:'diariodepuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '46497173', '153227' ]);
</script>
 


</body>
</html>
