<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

            <title>Diario de Puerto Rico &#8211; Regulación para el mercado de asfalto en la Isla</title>

            <link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/style.css" media="screen" />
            <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/ie7.css" /><![endif]-->
            <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/ie6.css" /><![endif]-->
            
            <link rel="pingback" href="http://diariodepuertorico.com/xmlrpc.php" />

            
	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; Feed" href="http://diariodepuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; RSS de los comentarios" href="http://diariodepuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; Regulación para el mercado de asfalto en la Isla RSS de los comentarios" href="http://diariodepuertorico.com/2017/05/regulacion-para-el-mercado-de-asfalto-en-la-isla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodepuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='candy_social_styles-css'  href='http://diariodepuertorico.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://diariodepuertorico.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodepuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/js/init.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://diariodepuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodepuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodepuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres hombres asaltan a 29 elementos de la Gendarmería; les quitan celulares y carteras' href='http://diariodepuertorico.com/2017/05/tres-hombres-asaltan-a-29-elementos-de-la-gendarmeria-les-quitan-celulares-y-carteras/' />
<link rel='next' title='Advertencia de inundaciones para municipios del oeste' href='http://diariodepuertorico.com/2017/05/advertencia-de-inundaciones-para-municipios-del-oeste-3/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://diariodepuertorico.com/2017/05/regulacion-para-el-mercado-de-asfalto-en-la-isla/" />
<link rel='shortlink' href='http://wp.me/p3962p-CdX' />
<link rel="alternate" type="application/json+oembed" href="http://diariodepuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F05%2Fregulacion-para-el-mercado-de-asfalto-en-la-isla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodepuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F05%2Fregulacion-para-el-mercado-de-asfalto-en-la-isla%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine 2.1.6" />
<meta name="generator" content="WPZOOM Framework 1.6.4" />
<style type="text/css">body{background-color:ffffff;}
body{font-size: 16px;}</style>
<style type="text/css">
#header { min-height: 115px; padding-top: 10px; padding-bottom: 10px; }
#logo { margin-top: 10px; }
#logo img { max-height: 150px; }
div.fb-like-box body { color: #999 !important; width: 222px !important; background: #323232 !important; color: #ccc !important; }
div.fb-like-box a {
color: #c4c4c4 !important;
}
div.fb-like-box ._4s7c  {
border: #1px solid #555 !important;
border-top-color: #555 !important;
}
div.fb-like-box .pluginBoxDivider, div.fb-like-box .pluginBoxDividerGray {
border-top-color: #555 !important;
}
ul#mainmenu {
}
body.page-id-87 #content .post h1, body.page-id-9 #content .post h1 {
display: none;
}
body.page-id-87 #content .post .post-meta, body.page-id-9 #content .post .post-meta {
border-bottom-width: 0px;
}
.wp-caption.alignleft {
margin: 0 10px 0 0;
}
.wp-caption.alignright {
margin: 0 0 0 10px;
}
.nrelate .nr_inner {
padding: 4px 25px 4px 25px !important;
}
ul.dropdown ul li {
padding-right: 10px !important;
padding-left: 10px !important;
}
ul.dropdown ul li a {
padding-right: 0 !important;
padding-left: 0 !important;
}
#Notimás {
display: none;
}
.slideshow-window.jetpack-slideshow {
background-image: none !important;
-moz-border-radius: 0px !important;
border-radius: 0px !important;
-webkit-border-radius: 0px !important;
-khtml-border-radius: 0px !important;
background-color: #000 !important;
border: 20px solid #000 !important;
}
.slideshow-slide-caption {
width: 30%;
position: absolute;
bottom: 10px !important;
left: -15px !important;
background: #000;
opacity: 0.8;
color: #fff;
height: auto !important;
padding: 15px;
line-height: 20px !important;
}
.slideshow-controls {
top: 10px;
left: 0%;
position: absolute;
}
.slideshow-slide-caption:empty {
display: none !important;
}
</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Regulación para el mercado de asfalto en la Isla" />
<meta property="og:url" content="http://diariodepuertorico.com/2017/05/regulacion-para-el-mercado-de-asfalto-en-la-isla/" />
<meta property="og:description" content="EL CAPITOLIO – Con el fin de frenar el oligopolio en el mercado de asfalto en la Isla, la Comisión de Asuntos del Consumidor, Banca y Seguros, presidida por la representante Yashira Lebrón Rodrígue…" />
<meta property="article:published_time" content="2017-05-18T21:00:18+00:00" />
<meta property="article:modified_time" content="2017-05-18T21:00:18+00:00" />
<meta property="og:site_name" content="Diario de Puerto Rico" />
<meta property="og:image" content="http://diariodepuertorico.com/wp-content/uploads/2017/05/05-18-17-VP1_thumb-e1495141202640.jpg" />
<meta property="og:image:width" content="270" />
<meta property="og:image:height" content="270" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@diariodepr" />
    </head>
    <body class="post-template-default single single-post postid-146937 single-format-standard">

        <div id="header">

            <div id="logo">
                
                <a href="http://diariodepuertorico.com" title="Orgullosamente lo nuestro">
                                            <img src="http://diariodepuertorico.com/html/img/rsz_diariopr_004_slogan-bk.png" alt="Diario de Puerto Rico" />
                                                                                    </a>
                <p style="margin-top:-10px;font-size:14px;text-align:right"><a style="text-decoration:none" href="http://diariodepuertorico.com" title="Orgullosamente lo nuestro">Jueves 18 de mayo del 2017</a></p>

                            </div>

                            <div id="ad468">

                    <a href="http://www.nuestropuertorico.com/"><img src="http://diariodepuertorico.com/html/img/guiapr.png" alt="Banner" style="width:97px;margin-right:105px" /></a>

<a href="/html/pdf/dominios-041117.pdf"><img src="http://diariodepuertorico.com/html/img/dominios-041117.png" alt="Banner" style="width:250px" /></a>
                </div><!-- /.adv -->
            
        </div>

        <div id="menu">
            <div id="menu-wrap">
                <ul id="mainmenu" class="dropdown"><li id="menu-item-99390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99390"><a href="/">Portada</a></li>
<li id="menu-item-104099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104099"><a href="http://diariodepuertorico.com/noticias/noticias/">Noticias</a></li>
<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124415"><a href="http://diariodepuertorico.com/noticias/puerto-rico-hoy/puerto-rico-hoy-puerto-rico-hoy/">Hoy</a></li>
<li id="menu-item-124419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124419"><a href="/noticias/municipios/">Municipios</a></li>
<li id="menu-item-104105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104105"><a href="/noticias/notimas/">Notimas</a></li>
<li id="menu-item-124042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124042"><a href="/page/127/?s=2016">Archivo</a></li>
<li id="menu-item-104103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104103"><a href="http://diariodepuertorico.com/noticias/negocios/">Negocios</a></li>
<li id="menu-item-104104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104104"><a href="http://diariodepuertorico.com/publicidad/">Publicidad</a></li>
<li id="menu-item-99405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99405"><a href="/contacto/">Contacto</a></li>
<li id="menu-item-144523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144523"><a href="http://www.nuestropuertorico.com/municipalities/">Puerto Rico</a></li>
<li id="menu-item-144666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144666"><a href="#"><img src="/html/img/us-flag.png" alt="US" style="height: 23px" /></a></li>
</ul>                                <div id="search"> 
	<form method="get" id="searchform" action="http://diariodepuertorico.com/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'buscar...';}" onfocus="if (this.value == 'buscar...') {this.value = '';}" value="buscar..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Búsqueda" />
	</form>
</div>                <div id="menu-wrap-social">
                    <a class="tw" href="https://twitter.com/diariodepr"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="fb" href="https://www.facebook.com/diariodepuertorico/?ref=hl"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="email" href="mailto:info@diariodepuertorico.com"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                </div>
            </div> <!-- /#menu-wrap -->

        </div> <!-- /#menu -->

        <div id="content-wrap">
            <div id="content">
                <div id="logo2">
                    
                                                <div class="clear"></div>
                </div>
 	<div id="middle">

		<div id="post-146937" class="post-146937 post type-post status-publish format-standard hentry category-gobierno category-noticias category-puerto-rico-hoy tag-regulacion-para-el-mercado-de-asfalto-en-la-isla-foto">

			
				<h1><a href="http://diariodepuertorico.com/2017/05/regulacion-para-el-mercado-de-asfalto-en-la-isla/" rel="bookmark">Regulación para el mercado de asfalto en la Isla</a></h1>

				<div class="post-meta">
					en <a href="http://diariodepuertorico.com/noticias/gobierno/" rel="category tag">Gobierno</a>, <a href="http://diariodepuertorico.com/noticias/noticias/" rel="category tag">Noticias</a>, <a href="http://diariodepuertorico.com/noticias/puerto-rico-hoy/" rel="category tag">Puerto Rico Hoy</a> / 										en 18 de Mayo, 2017 a las 5:00 pm / 									</div>

				<p><a href="http://diariodepuertorico.com/wp-content/uploads/2017/05/05-18-17-VP1_thumb-e1495141202640.jpg" rel="lightbox[146937]"><img class="size-full wp-image-146938 alignleft" src="http://diariodepuertorico.com/wp-content/uploads/2017/05/05-18-17-VP1_thumb-e1495141202640.jpg" alt="" width="270" height="270" /></a>EL CAPITOLIO – Con el fin de frenar el oligopolio en el mercado de asfalto en la Isla, la Comisión de Asuntos del Consumidor, Banca y Seguros, presidida por la representante Yashira Lebrón Rodríguez, inició el jueves, vistas públicas en torno al Proyecto de la Cámara 744.</p>
<p>En su ponencia, el secretario del Departamento de Asuntos del Consumidor (DACO), Michael Pierluisi Rojo, quien fue representado por el licenciado Pedro Bello, reconoció los méritos de la pieza radicada por el representante Joel Franqui Atiles que enmienda su Ley Orgánica a los fines de conceder el poder de reglamentar, fijar, controlar, congelar y revisar los precios, márgenes de ganancias y tasas de rendimiento sobre capitales invertidos en todos los niveles de mercadeo del asfalto, producto derivado del petróleo que permite la pavimentación de carreteras y el revestimiento de muros y tejados.</p>
<p>Señaló que su agencia cuenta con la facultad para llevar a cabo este proceso y que no tiene objeción alguna a que se incluya expresamente en el estatuto a enmendarse. Añadió que la Autoridad de Carreteras incluye en sus contratos una cláusula de ajuste por tonelada de asfalto.</p>
<p>A preguntas de la Comisión, el licenciado Bello opinó que “lo más adecuado sería velar porque los precios del asfalto no se desvíen de lo que es la guía (Potter and Partners), que se cumpla con el monitoreo que establece (&#8230;). Tal vez el esfuerzo debe ir dirigido a ver si es un asunto de mayor fiscalización”.</p>
<p>Mientras, el secretario del Departamento de Transportación y Obras Públicas (DTOP), Carlos M. Contreras Aponte, representado por los ingenieros Ana Torres y Carlos Rivera, y la licenciada Ana Torres, expresó que no tiene algún reparo en que la medida bajo análisis continúe el trámite legislativo.</p>
<p>Mencionó que varios factores inciden en el precio del asfalto, entre estos la oferta y demanda del producto, y la variación de los precios de los materiales según cada tipo de mezcla, como aditivos, agregados y asfalto líquido. Contreras Aponte señaló, además, que “en aras de atender la situación de la fluctuación en el precio del asfalto, mediante la Resolución 2006-24 (…) se incluye en los contratos de construcción una cláusula de ajuste por tonelada de asfalto. Dicha cláusula permite aumentar o disminuir la compensación al contratista, dependiendo de cómo haya fluctuado el precio en comparación con el precio cotizado al momento de subasta. Este ajuste se realiza al pagar el asfalto depositado”.</p>
<p>El ingeniero Rivera afirmó que “sabemos que hay un estado crítico (en las carreteras), un sinnúmero de variantes ha provocado esto. Puerto Rico es un lugar tropical, la lluvia abunda y la humedad, eso provoca que el asfalto se dañe. No obstante, reconocemos esto y estamos trabajando para ver esos otros puntos de vista, la posibilidad de otros tipos de asfalto, que tal vez puedan tener un costo mayor, pero el tiempo de vida es más largo. Reconocemos, también, que el Departamento está haciendo un ajuste en la parte administrativa y en los procesos”.</p>
<p>Por su parte, el presidente de la Asociación de Contratistas Generales, el ingeniero Francisco Díaz Massó, quien fue representado por los ingenieros Jorge José Fuentes y Humberto Raynold, mostró reservas a la pieza legislativa y expresó que la existencia de recursos no es el único determinante de la calidad de las carreteras. También hay factores como la geografía, adecuada planificación, financiamiento  y el mantenimiento oportuno y preventivo.</p>
				<div class="clear"></div>

				
				<div class="tag-links">Etiquetas: <a href="http://diariodepuertorico.com/noticias/regulacion-para-el-mercado-de-asfalto-en-la-isla-foto/" rel="tag">Regulación para el mercado de asfalto en la Isla (Foto)</a></div>

 									<div class="share_box">
						<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
 						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariodepuertorico.com/2017/05/regulacion-para-el-mercado-de-asfalto-en-la-isla/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F05%2Fregulacion-para-el-mercado-de-asfalto-en-la-isla%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
 							<div class="clear"></div>
					</div>
				
 									<div id="comments">
						


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Deje un comentario</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/regulacion-para-el-mercado-de-asfalto-en-la-isla/#respond" style="display:none;">Clic para cancelar respuesta.</a></div>


<form action="http://diariodepuertorico.com/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre  (requerido)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no será publicado)  (requerido)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio web</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Responder" />
<input type='hidden' name='comment_post_ID' value='146937' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>
</form>


</div>    <!-- /comment form -->
 

 					</div>
				
 			
		</div> <!-- /#post -->

	</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Notas Recientes</h3><ul class="feature-posts-list"><li><a href="http://diariodepuertorico.com/2017/05/el-supremo-de-brasil-coloca-a-temer-al-borde-de-la-destitucion/" title="El Supremo de Brasil coloca a Temer al borde de la destitución"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/05/1495118590_847067_1495125936_noticia_fotograma-e1495150381823.jpg" alt="El Supremo de Brasil coloca a Temer al borde de la destitución" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/05/el-supremo-de-brasil-coloca-a-temer-al-borde-de-la-destitucion/">El Supremo de Brasil coloca a Temer al borde de la destitución</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/05/un-lider-republicano-en-2016-yo-creo-que-putin-paga-a-trump/" title="Un líder republicano en 2016: “Yo creo que Putin paga a Trump”"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/05/1495073914_584778_1495120396_noticia_fotograma-e1495147956814.jpg" alt="Un líder republicano en 2016: “Yo creo que Putin paga a Trump”" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/05/un-lider-republicano-en-2016-yo-creo-que-putin-paga-a-trump/">Un líder republicano en 2016: “Yo creo que Putin paga a Trump”</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/05/venezuela-ee-uu-sanciona-a-8-magistrados-de-tribunal-supremo-de-justicia-de-venezuela/" title="VENEZUELA &#8211; EE.UU. sanciona a 8 magistrados de Tribunal Supremo de Justicia de Venezuela"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/05/cnn-tsj-e1495145885460.jpg" alt="VENEZUELA &#8211; EE.UU. sanciona a 8 magistrados de Tribunal Supremo de Justicia de Venezuela" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/05/venezuela-ee-uu-sanciona-a-8-magistrados-de-tribunal-supremo-de-justicia-de-venezuela/">VENEZUELA &#8211; EE.UU. sanciona a 8 magistrados de Tribunal Supremo de Justicia de Venezuela</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/05/presidente-heend-rechaza-estimado-de-la-contralora-sobre-salarios-pagados-a-los-que-no-trabajan-por-huelga-upr/" title="Presidente HEEND rechaza estimado de la contralora sobre salarios pagados a los que no trabajan por huelga UPR"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/05/Banner-Heend2-e1495145367124.png" alt="Presidente HEEND rechaza estimado de la contralora sobre salarios pagados a los que no trabajan por huelga UPR" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/05/presidente-heend-rechaza-estimado-de-la-contralora-sobre-salarios-pagados-a-los-que-no-trabajan-por-huelga-upr/">Presidente HEEND rechaza estimado de la contralora sobre salarios pagados a los que no trabajan por huelga UPR</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/05/en-puerto-rico-no-se-han-producido-cooperativas-de-vivienda-en-los-ultimos-22-anos/" title="En Puerto Rico no se han producido cooperativas de vivienda en los últimos 22 años"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/05/05-18-17-Banchs_thumb-e1495145018729.jpg" alt="En Puerto Rico no se han producido cooperativas de vivienda en los últimos 22 años" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/05/en-puerto-rico-no-se-han-producido-cooperativas-de-vivienda-en-los-ultimos-22-anos/">En Puerto Rico no se han producido cooperativas de vivienda en los últimos 22 años</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div class="banner" style="text-align:center;font-size:18px;display:none">
<a style="color:blue;font-weight:normal" href="http://www.nuestropuertorico.com/municipios/" target="_blank">Municipios</a>  <img style="width:40px;margin-bottom:-35px" border="0" src="/html/img/logos/farol.png" alt="Publicidad" >  <a  style="color:red;font-weight:normal" href="http://www.nuestropuertorico.com/municipalities/" target="_blank">Municipalities</a></div></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->	</div> <!-- /#content -->
</div> <!-- /#content-wrap -->
 
<div id="footer">

	<div class="footer-wrap">
  
		<div id="fside">
			<div class="column">
			  <div id="text-2" class="widget widget_text"><h3 class="title">Diario de Puerto Rico</h3>			<div class="textwidget"><p>Nos proponemos ser el medio informativo más eficiente, que permita a visitantes de todo el mundo, enterarse y conocer todo lo que Puerto Rico les ofrece.<br />
&nbsp;</p>
<p><address>Diario de Puerto Rico<br />
PO BOX 79348,<br />
Carolina, Puerto Rico 00984-9348</address>
</p>
<p>(787) 903-7878</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a title="Visita nuestra página de contacto" href="http://diariodepuertorico.com/contacto" class="wpz-sc-button  custom"><span>Contáctanos</span></a></p>
</div>
		<div class="clear"></div></div>			</div><!-- /1st column -->
		  
			<div class="column">
			  <div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="title">Últimos comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/ricardofernandezprmdic' rel='external nofollow' class='url'>Ricardo</a></span> en <a href="http://diariodepuertorico.com/2017/05/banco-popular-radica-demanda-contra-manifestantes/comment-page-1/#comment-8108">Banco Popular radica demanda contra manifestantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/ricardofernandezprmdic' rel='external nofollow' class='url'>Ricardo</a></span> en <a href="http://diariodepuertorico.com/2017/05/alcaldesa-de-san-juan-le-contesta-en-una-carta-al-gobernador/comment-page-1/#comment-8107">Alcaldesa de San Juan le contesta en una carta al gobernador</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/ricardofernandezprmdic' rel='external nofollow' class='url'>Ricardo</a></span> en <a href="http://diariodepuertorico.com/2017/05/inician-labores-de-limpieza-en-areas-afectadas-por-manifestantes-durante-protestas/comment-page-1/#comment-8106">Inician labores de limpieza en áreas afectadas por manifestantes durante protestas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/ricardofernandezprmdic' rel='external nofollow' class='url'>Ricardo</a></span> en <a href="http://diariodepuertorico.com/2017/05/confirman-hasta-el-momento-17-arrestados-por-vandalismos-reportados-durante-protestas/comment-page-1/#comment-8105">Confirman hasta el momento 17 arrestados por vandalismos reportados durante protestas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/ricardofernandezprmdic' rel='external nofollow' class='url'>Ricardo</a></span> en <a href="http://diariodepuertorico.com/2017/05/publican-fotos-de-primeros-imputados-por-actos-de-vandalismo-durante-protestas/comment-page-1/#comment-8104">Publican fotos de primeros imputados por actos de vandalismo durante protestas</a></li></ul><div class="clear"></div></div>			</div><!-- /2nd column -->
			
			<div class="column">
			   			</div><!-- /3rd column -->
			
			<div class="column last">
			  <div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Contenido</h3><div class="menu-secundario-pie-container"><ul id="menu-secundario-pie" class="menu"><li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a title="Archivos" href="http://diariodepuertorico.com/noticias/">Noticias</a></li>
<li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9894"><a href="http://diariodepuertorico.com/publicidad/">Publicidad</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="http://diariodepuertorico.com/nosotros/">Sobre nosotros</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="http://diariodepuertorico.com/contacto/">Contacto</a></li>
<li id="menu-item-13077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13077"><a href="http://diariodepuertorico.com/legal/">Aviso legal</a></li>
</ul></div><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p><strong>Publicidad</strong></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9QFKHB6ULS65E">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		<div class="clear"></div></div><div id="search-2" class="widget widget_search"><div id="search"> 
	<form method="get" id="searchform" action="http://diariodepuertorico.com/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'buscar...';}" onfocus="if (this.value == 'buscar...') {this.value = '';}" value="buscar..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Búsqueda" />
	</form>
</div><div class="clear"></div></div>			</div><!-- /4th column -->
 		</div>
		
	</div> <!-- /#footer-wrap-->
	
	<div class="clear"></div>      
				  
	<div id="copyright">
	  
		<div class="footer-wrap">
			Derechos de autor &copy; 2017 &mdash; <a href="http://diariodepuertorico.com/" class="on">Diario de Puerto Rico</a>. Todos los derechos reservados.<br />
			<!--<span>Diseñado por <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/images/wpzoom.png" alt="WPZOOM" /></a></span>-->
			
		</div> <!-- /#footer-wrap-->
		
	</div>
	
</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

	<div style="display:none">
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/js/dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'46497173',post:'146937',tz:'-4',srv:'diariodepuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '46497173', '146937' ]);
</script>
 


</body>
</html>
