<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

            <title>Diario de Puerto Rico &#8211; Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto</title>

            <link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/style.css" media="screen" />
            <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/ie7.css" /><![endif]-->
            <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/ie6.css" /><![endif]-->
            
            <link rel="pingback" href="http://diariodepuertorico.com/xmlrpc.php" />

            
	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; Feed" href="http://diariodepuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; RSS de los comentarios" href="http://diariodepuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Puerto Rico &raquo; Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto RSS de los comentarios" href="http://diariodepuertorico.com/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodepuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='candy_social_styles-css'  href='http://diariodepuertorico.com/wp-content/plugins/candy-social-widget/includes/css/candy_social_style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://diariodepuertorico.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/css/wzslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariodepuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/js/init.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://diariodepuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodepuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodepuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Superintendente levanta bandera ante municipios que tienen policías con armas de fuego sin certificaciones' href='http://diariodepuertorico.com/2017/03/superintendente-levanta-bandera-ante-municipios-que-tienen-policias-con-armas-de-fuego-sin-certificaciones/' />
<link rel='next' title='Cierran autopista Luis A. Ferré en Cayey por dos mujeres heridas de bala' href='http://diariodepuertorico.com/2017/03/cierran-autopista-luis-a-ferre-en-cayey-por-dos-mujeres-heridas-de-bala/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://diariodepuertorico.com/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/" />
<link rel='shortlink' href='http://wp.me/p3962p-Bam' />
<link rel="alternate" type="application/json+oembed" href="http://diariodepuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F03%2Fhospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodepuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F03%2Fhospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine 2.1.6" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css">body{background-color:ffffff;}
body{font-size: 16px;}</style>
<style type="text/css">
#header { min-height: 115px; padding-top: 10px; padding-bottom: 10px; }
#logo { margin-top: 10px; }
#logo img { max-height: 150px; }
div.fb-like-box body { color: #999 !important; width: 222px !important; background: #323232 !important; color: #ccc !important; }
div.fb-like-box a {
color: #c4c4c4 !important;
}
div.fb-like-box ._4s7c  {
border: #1px solid #555 !important;
border-top-color: #555 !important;
}
div.fb-like-box .pluginBoxDivider, div.fb-like-box .pluginBoxDividerGray {
border-top-color: #555 !important;
}
ul#mainmenu {
}
body.page-id-87 #content .post h1, body.page-id-9 #content .post h1 {
display: none;
}
body.page-id-87 #content .post .post-meta, body.page-id-9 #content .post .post-meta {
border-bottom-width: 0px;
}
.wp-caption.alignleft {
margin: 0 10px 0 0;
}
.wp-caption.alignright {
margin: 0 0 0 10px;
}
.nrelate .nr_inner {
padding: 4px 25px 4px 25px !important;
}
ul.dropdown ul li {
padding-right: 10px !important;
padding-left: 10px !important;
}
ul.dropdown ul li a {
padding-right: 0 !important;
padding-left: 0 !important;
}
#Notimás {
display: none;
}
.slideshow-window.jetpack-slideshow {
background-image: none !important;
-moz-border-radius: 0px !important;
border-radius: 0px !important;
-webkit-border-radius: 0px !important;
-khtml-border-radius: 0px !important;
background-color: #000 !important;
border: 20px solid #000 !important;
}
.slideshow-slide-caption {
width: 30%;
position: absolute;
bottom: 10px !important;
left: -15px !important;
background: #000;
opacity: 0.8;
color: #fff;
height: auto !important;
padding: 15px;
line-height: 20px !important;
}
.slideshow-controls {
top: 10px;
left: 0%;
position: absolute;
}
.slideshow-slide-caption:empty {
display: none !important;
}
</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto" />
<meta property="og:url" content="http://diariodepuertorico.com/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/" />
<meta property="og:description" content="SAN JUAN  – Los directivos del Hospital Auxilio Mutuo anunciaron el jueves, la realización del primer trasplante alogénico de medula ósea en un paciente adulto en Puerto Rico. El procedimiento estu…" />
<meta property="article:published_time" content="2017-03-16T17:45:57+00:00" />
<meta property="article:modified_time" content="2017-03-16T17:47:42+00:00" />
<meta property="og:site_name" content="Diario de Puerto Rico" />
<meta property="og:image" content="http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Auxilio-Mtuo_thumb.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@diariodepr" />
    </head>
    <body class="post-template-default single single-post postid-142870 single-format-standard">

        <div id="header">

            <div id="logo">
                
                <a href="http://diariodepuertorico.com" title="Orgullosamente lo nuestro">
                                            <img src="http://diariodepuertorico.com/html/img/rsz_diariopr_004_slogan.png" alt="Diario de Puerto Rico" />
                                                                                    </a>
                <p style="margin-top:-10px;font-size:14px;text-align:right"><a style="text-decoration:none" href="http://diariodepuertorico.com" title="Orgullosamente lo nuestro">Jueves 16 de marzo del 2017</a></p>

                            </div>

                            <div id="ad468">

                                            <a href="/descargas/PDF.pdf?cache=091916"><img src="http://diariodepuertorico.com/wp-content/uploads/2013/02/wtno-60p.png" alt="Banner" /></a>
                    
                </div><!-- /.adv -->
            
        </div>

        <div id="menu">
            <div id="menu-wrap">
                <ul id="mainmenu" class="dropdown"><li id="menu-item-99390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99390"><a href="/">Portada</a></li>
<li id="menu-item-104099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104099"><a href="http://diariodepuertorico.com/noticias/noticias/">Noticias</a></li>
<li id="menu-item-124415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124415"><a href="http://diariodepuertorico.com/noticias/puerto-rico-hoy/puerto-rico-hoy-puerto-rico-hoy/">Hoy</a></li>
<li id="menu-item-124419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124419"><a href="/noticias/municipios/">Municipios</a></li>
<li id="menu-item-104105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104105"><a href="/noticias/notimas/">Notimas</a></li>
<li id="menu-item-124042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124042"><a href="/page/127/?s=2016">Archivo</a></li>
<li id="menu-item-104103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104103"><a href="http://diariodepuertorico.com/noticias/negocios/">Negocios</a></li>
<li id="menu-item-104104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104104"><a href="http://diariodepuertorico.com/publicidad/">Publicidad</a></li>
<li id="menu-item-99405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99405"><a href="/contacto/">Contacto</a></li>
</ul>                                <div id="search"> 
	<form method="get" id="searchform" action="http://diariodepuertorico.com/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'buscar...';}" onfocus="if (this.value == 'buscar...') {this.value = '';}" value="buscar..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Búsqueda" />
	</form>
</div>                <div id="menu-wrap-social">
                    <a class="tw" href="https://twitter.com/diariodepr"><img src="/html/img/tw.png" alt="" /></a>
                    <a class="fb" href="https://www.facebook.com/diariodepuertorico/?ref=hl"><img src="/html/img/fb.png" alt="" /></a>
                </div>
            </div> <!-- /#menu-wrap -->

        </div> <!-- /#menu -->

        <div id="content-wrap">
            <div id="content">
                <div id="logo2">
                    
                                                <div class="clear"></div>
                </div>
 	<div id="middle">

		<div id="post-142870" class="post-142870 post type-post status-publish format-standard hentry category-noticias category-puerto-rico-hoy category-salud tag-hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto-foto">

			
				<h1><a href="http://diariodepuertorico.com/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/" rel="bookmark">Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto</a></h1>

				<div class="post-meta">
					en <a href="http://diariodepuertorico.com/noticias/noticias/" rel="category tag">Noticias</a>, <a href="http://diariodepuertorico.com/noticias/puerto-rico-hoy/" rel="category tag">Puerto Rico Hoy</a>, <a href="http://diariodepuertorico.com/noticias/salud/" rel="category tag">Salud</a> / 										en 16 de Marzo, 2017 a las 1:45 pm / 									</div>

				<p><a href="http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Auxilio-Mtuo_thumb.jpg" rel="lightbox[142870]"><img class="size-full wp-image-142871 alignleft" src="http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Auxilio-Mtuo_thumb.jpg" alt="" width="178" height="178" srcset="http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Auxilio-Mtuo_thumb.jpg 178w, http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Auxilio-Mtuo_thumb-155x155.jpg 155w, http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Auxilio-Mtuo_thumb-55x55.jpg 55w" sizes="(max-width: 178px) 100vw, 178px" /></a>SAN JUAN  – Los directivos del Hospital Auxilio Mutuo anunciaron el jueves, la realización del primer trasplante alogénico de medula ósea en un paciente adulto en Puerto Rico.</p>
<p>El procedimiento estuvo liderado por el doctor Alexis Cruz Chacón, hematólogo oncólogo. Este es un momento histórico de la medicina en Puerto Rico. De ahora en adelante, decenas de pacientes que tenían que salir de la Isla para ser atendidos, podrán recibir aquí su cuidado médico.</p>
<p>“En Auxilio Mutuo tenemos un compromiso con la innovación. Nos enfocamos en ser precursores al proveer nuevos servicios y tratamientos de salud especializados. Hemos hecho realidad el que un paciente adulto pueda realizarse el trasplante alogénico aquí, marcando un hito en la historia de la medicina en Puerto Rico con nuestro programa de Trasplante de Médula Ósea. Contamos con una facultad médica de alto nivel encabezada por el doctor Alexis Cruz en la unidad de Medula Ósea y el doctor Fernando Cabanillas, director de Auxilio Centro de Cáncer”, explicó el licenciado Jorge Matta, administrador del Hospital Auxilio Mutuo, en declaraciones escritas.</p>
<p>“Tenemos las facilidades de primer orden con altos controles ambientales y el apoyo de un equipo completo de médicos sub-especialistas expertos en el cuidado de pacientes de trasplante, así como un gran equipo multidisciplinario de profesionales de la salud. Seguimos enfocados en todos los aspectos relacionados a mejorar la calidad de vida, tanto del paciente, como de su familia”, añadió.</p>
<p>Por su parte el señor Ángel Cocero, presidente de la Junta de Directores del Hospital Auxilio Mutuo expresó “como presidente de la Junta de Directores me siento muy satisfecho con la trayectoria de continuo crecimiento que el Hospital lleva, aún en tiempos retantes como los actuales. Incluso, vemos este servicio como una nueva oportunidad para nuestra división de Turismo Médico tomando en cuenta el mercado del Caribe” concluyó el ejecutivo.</p>
<p>Según lo define el Instituto Nacional de Cáncer, el trasplante alogénico de medula ósea es un procedimiento mediante el cual una persona recibe células madre formadoras de sangre (células a partir de las cuales se forman todas las células sanguíneas) provenientes de un donante genéticamente similar, pero no idéntico. Idealmente debe ser un hermano o hermana; sin embargo, también puede ser otro familiar o un donante no relacionado al paciente.</p>
<p>El doctor Alexis Cruz Chacón, hematólogo oncólogo certificado por el American Board of Internal Medicine (ABIM) con sub-especialidad en trasplante de médula ósea de tipo autólogo y alogénico en pacientes adultos, indicó que “pacientes que día a día luchan contra malignidades hematológicas como la leucemia, linfomas, mieloma múltiple y síndromes mielodisplásicos son considerados posibles candidatos a un trasplante alogénico de medula ósea. De igual forma pacientes con insuficiencias medulares, como anemia aplásica, se pueden beneficiar del mismo. Según las últimas estadísticas publicadas por el Registro Central de Cáncer de Puerto Rico (2008-2012), en un periodo de 4 años se registraron más de 6,000 nuevos casos de pacientes diagnosticados con malignidades hematológicas, de los cuales probablemente un grupo considerable tuvo indicación para realizarse este tipo de trasplante”.</p>
<p>El doctor Cruz indicó que a la primera paciente que le realizó el primer trasplante alogénico en Puerto Rico, fue una paciente con leucemia aguda linfoblástica, en este caso en particular el donante fue su hermana. Por su parte, Cindy del Valle, primera paciente, expresó con mucha emoción que “el saber que me pude realizar el procedimiento aquí en la Isla junto a mi familia, fue una bendición para mí. Para los pacientes, es bueno saber que hay opciones y que en mi caso este trasplante representa esperanza. Lo importante es convertirte en un buen paciente y cooperar. La atención que he recibido del personal del Hospital Auxilio Mutuo nos ha convertido en una familia”.</p>
<p>Procedimiento del Trasplante Alogénico</p>
<p>Para profundizar sobre el tema, el doctor Cruz Chacón explicó que antes de realizar un trasplante alogénico de medula ósea, se requiere que tanto el paciente como el donante se sometan a una evaluación rigurosa, que incluye una serie de estudios y laboratorios. De obtener resultados satisfactorios, entonces se procede a realizar el trasplante.</p>
<p>La primera fase del trasplante dura de 3 a 4 semanas y requiere que el paciente se mantenga hospitalizado. Inicialmente el paciente recibe una terapia de acondicionamiento, que consiste en la administración de una quimioterapia por espacio de una semana. El objetivo de esta quimioterapia es eliminar por completo las células cancerosas en el paciente, a la vez que lo prepara para recibir las células madre del donante.</p>
<p>Al mismo tiempo, se comienza una terapia de inmunosupresión con el propósito de evitar que el sistema inmune de huésped ataque las células madre provenientes del donante. El paciente se mantiene en este tratamiento inmunosupresor por 1 a 2 años con el propósito de prevenir la enfermedad de injerto contra huésped, una complicación que consiste en un ataque a las células normales del huésped por parte del sistema inmune desarrollado a partir de las células del donante.</p>
<p>Relató que el día del trasplante, primero se deben colectar las células madre del donante a través del proceso de aféresis. Luego de ser colectadas estas células, se infunden por la vía intravenosa al paciente, en un procedimiento que solo dura minutos y es bastante similar a la administración de una transfusión de sangre.</p>
<p>Una vez realizado el trasplante, comienza un periodo de monitoreo en espera de que las células madre del donante sean asimiladas e implantadas en el paciente y así este comience a desarrollar nuevas células de la sangre provenientes de una medula ósea sana.</p>
<p>Para esto, el Hospital Auxilio Mutuo ha creado una unidad de trasplante de medula ósea, ya que, en esta fase, el paciente requiere de un monitoreo y cuidado especializado a cargo de un equipo multidisciplinario, que incluye médicos subespecialistas, enfermeras oncólogas certificadas, farmacéuticos, nutricionista, trabajador social, psicólogos y entrenadora física, entre otros.</p>
<p>El doctor Cruz Chacón compartió que luego de ser dado de alta del hospital, el paciente pasa a la fase ambulatoria del trasplante, donde continua su recuperación y se realiza el monitoreo y manejo de complicaciones por los próximos 2 meses. Durante este tiempo, el paciente requiere de un estricto seguimiento médico con visitas frecuentes a la clínica, pruebas de laboratorio y estudios. Al finalizar este periodo el paciente puede regresar a su hogar y continúa un periodo, de seguimiento a largo plazo por los próximos 24 meses. Durante los últimos dos años el Hospital Auxilio Mutuo ha atendido un grupo de 45 a 50 pacientes post-trasplante alogénico de medula ósea que se encuentran en esta fase y han sido referidos por instituciones reconocidas en Estados Unidos para continuar el cuidado médico en la institución.</p>
<p>El doctor José Isado, director médico del Hospital, indicó que “estamos muy orgullosos de ser pioneros en ofrecer este servicio en Puerto Rico a los pacientes adultos. Tenemos un equipo médico de primera, liderado por el doctor Cruz Chacón, para brindar el servicio de trasplante alogénico aquí. Hemos tomado esta iniciativa y estamos comprometidos con mejorar el acceso a los servicios médicos de los pacientes de cáncer y brindarles la oportunidad de poder recibir el tratamiento en su tierra”. “Agradecemos al Auxilio Centro de Cáncer, en especial su director médico, el doctor. Fernando Cabanillas por la colaboración prestada para este proyecto” concluyó el galeno.</p>
<p>Para más información sobre el Hospital Auxilio Mutuo y sobre el trasplante alogénico puede comunicarse con el Centro de Médula Ósea al 787-758-2000 extensión 4414 o visitar la página www.auxiliomutuo.com .</p>
				<div class="clear"></div>

				
				<div class="tag-links">Etiquetas: <a href="http://diariodepuertorico.com/noticias/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto-foto/" rel="tag">Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto (Foto)</a></div>

 									<div class="share_box">
						<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
 						<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariodepuertorico.com/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
						<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariodepuertorico.com%2F2017%2F03%2Fhospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
 							<div class="clear"></div>
					</div>
				
 									<div id="comments">
						


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Deje un comentario</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/#respond" style="display:none;">Clic para cancelar respuesta.</a></div>


<form action="http://diariodepuertorico.com/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre  (requerido)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-mail (no será publicado)  (requerido)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio web</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Responder" />
<input type='hidden' name='comment_post_ID' value='142870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>
</form>


</div>    <!-- /comment form -->
 

 					</div>
				
 			
		</div> <!-- /#post -->

	</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Notas Recientes</h3><ul class="feature-posts-list"><li><a href="http://diariodepuertorico.com/2017/03/cierran-autopista-luis-a-ferre-en-cayey-por-dos-mujeres-heridas-de-bala/" title="Cierran autopista Luis A. Ferré en Cayey por dos mujeres heridas de bala"><img src="http://diariodepuertorico.com/wp-content/uploads/2016/02/policia-carreteras.jpg" alt="Cierran autopista Luis A. Ferré en Cayey por dos mujeres heridas de bala" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/03/cierran-autopista-luis-a-ferre-en-cayey-por-dos-mujeres-heridas-de-bala/">Cierran autopista Luis A. Ferré en Cayey por dos mujeres heridas de bala</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/" title="Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Auxilio-Mtuo_thumb.jpg" alt="Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/03/hospital-auxilio-mutuo-realiza-el-primer-trasplante-alogenico-de-medula-osea-en-un-paciente-adulto/">Hospital Auxilio Mutuo realiza el primer trasplante alogénico de Médula Ósea en un paciente adulto</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/03/superintendente-levanta-bandera-ante-municipios-que-tienen-policias-con-armas-de-fuego-sin-certificaciones/" title="Superintendente levanta bandera ante municipios que tienen policías con armas de fuego sin certificaciones"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Superintendente_thumb.jpg" alt="Superintendente levanta bandera ante municipios que tienen policías con armas de fuego sin certificaciones" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/03/superintendente-levanta-bandera-ante-municipios-que-tienen-policias-con-armas-de-fuego-sin-certificaciones/">Superintendente levanta bandera ante municipios que tienen policías con armas de fuego sin certificaciones</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/03/segundo-gran-reves-para-la-politica-migratoria-de-trump/" title="Segundo gran revés para la política migratoria de Trump"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/03/58c9f2ba00690-e1489682136821.jpeg" alt="Segundo gran revés para la política migratoria de Trump" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/03/segundo-gran-reves-para-la-politica-migratoria-de-trump/">Segundo gran revés para la política migratoria de Trump</a> <br /><div class="clear"></div></li><li><a href="http://diariodepuertorico.com/2017/03/los-municipios-no-son-una-carga-para-el-gobierno-central-dice-josean-santiago/" title="Los municipios no son una carga para el Gobierno Central dice Josean Santiago"><img src="http://diariodepuertorico.com/wp-content/uploads/2017/03/03-16-17-Josean-Santiago-Comero-Suministrada_thumb-e1489681414366.jpg" alt="Los municipios no son una carga para el Gobierno Central dice Josean Santiago" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://diariodepuertorico.com/2017/03/los-municipios-no-son-una-carga-para-el-gobierno-central-dice-josean-santiago/">Los municipios no son una carga para el Gobierno Central dice Josean Santiago</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div class="banner" style="text-align:center;font-size:18px">
<a style="color:blue;font-weight:normal" href="http://www.nuestropuertorico.com/municipios/" target="_blank">Municipios</a>  <img style="width:40px;margin-bottom:-35px" border="0" src="/html/img/logos/farol.png" alt="Publicidad" >  <a  style="color:red;font-weight:normal" href="http://www.nuestropuertorico.com/municipalities/" target="_blank">Municipalities</a></div></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->	</div> <!-- /#content -->
</div> <!-- /#content-wrap -->
 
<div id="footer">

	<div class="footer-wrap">
  
		<div id="fside">
			<div class="column">
			  <div id="text-2" class="widget widget_text"><h3 class="title">Diario de Puerto Rico</h3>			<div class="textwidget"><p>Nos proponemos ser el medio informativo más eficiente, que permita a visitantes de todo el mundo, enterarse y conocer todo lo que Puerto Rico les ofrece.<br />
&nbsp;</p>
<p><address>Diario de Puerto Rico<br />
PO BOX 79348,<br />
Carolina, Puerto Rico 00984-9348</address>
</p>
<p>(787) 903-7878</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a title="Visita nuestra página de contacto" href="http://diariodepuertorico.com/contacto" class="wpz-sc-button  custom"><span>Contáctanos</span></a></p>
</div>
		<div class="clear"></div></div>			</div><!-- /1st column -->
		  
			<div class="column">
			  <div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="title">Últimos comentarios</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lapargueracinemafestival.com' rel='external nofollow' class='url'>Sigrid llavina</a></span> en <a href="http://diariodepuertorico.com/2017/03/lamentan-fallecimiento-de-actriz-miriam-colon/comment-page-1/#comment-7804">Lamentan fallecimiento de actriz Miriam Colón</a></li><li class="recentcomments"><span class="comment-author-link">José Luis. Rosario González.</span> en <a href="http://diariodepuertorico.com/2017/03/gobierno-procura-sendas-investigaciones-contra-alcalde-de-guaynabo/comment-page-1/#comment-7802">Gobierno procura sendas investigaciones contra alcalde de Guaynabo</a></li><li class="recentcomments"><span class="comment-author-link">Wanda Pagan</span> en <a href="http://diariodepuertorico.com/2017/03/representante-del-pnp-investigara-agilizacion-de-procesos-para-cobrar-pensiones-alimenticias-fuera-de-puerto-rico/comment-page-1/#comment-7783">Representante del PNP investigará agilización de procesos para cobrar pensiones alimenticias fuera de Puerto Rico</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://YAHOO.COM' rel='external nofollow' class='url'>NEY RIVERA-GARCIA</a></span> en <a href="http://diariodepuertorico.com/2017/01/vargas-vidot-clama-en-el-senado-por-los-ninos-y-los-que-viven-debajo-de-los-puentes-y-zafacones/comment-page-1/#comment-7312">Vargas Vidot clama en el Senado por los niños y los que viven debajo de los puentes y zafacones</a></li><li class="recentcomments"><span class="comment-author-link">Maria Baldoni</span> en <a href="http://diariodepuertorico.com/2016/12/frente-ciudadano-por-la-auditoria-de-la-deuda-se-expresa-ante-recomendaciones-de-la-junta-de-control-fiscal-federal/comment-page-1/#comment-7088">Frente Ciudadano por la Auditoría de la Deuda se expresa ante recomendaciones de la Junta de Control Fiscal Federal</a></li></ul><div class="clear"></div></div>			</div><!-- /2nd column -->
			
			<div class="column">
			   			</div><!-- /3rd column -->
			
			<div class="column last">
			  <div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Contenido</h3><div class="menu-secundario-pie-container"><ul id="menu-secundario-pie" class="menu"><li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a title="Archivos" href="http://diariodepuertorico.com/noticias/">Noticias</a></li>
<li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9894"><a href="http://diariodepuertorico.com/publicidad/">Publicidad</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="http://diariodepuertorico.com/nosotros/">Sobre nosotros</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="http://diariodepuertorico.com/contacto/">Contacto</a></li>
<li id="menu-item-13077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13077"><a href="http://diariodepuertorico.com/legal/">Aviso legal</a></li>
</ul></div><div class="clear"></div></div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p><strong>Publicidad</strong></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9QFKHB6ULS65E">
<input type="image" src="https://www.paypalobjects.com/es_XC/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		<div class="clear"></div></div><div id="search-2" class="widget widget_search"><div id="search"> 
	<form method="get" id="searchform" action="http://diariodepuertorico.com/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'buscar...';}" onfocus="if (this.value == 'buscar...') {this.value = '';}" value="buscar..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Búsqueda" />
	</form>
</div><div class="clear"></div></div>			</div><!-- /4th column -->
 		</div>
		
	</div> <!-- /#footer-wrap-->
	
	<div class="clear"></div>      
				  
	<div id="copyright">
	  
		<div class="footer-wrap">
			Derechos de autor &copy; 2017 &mdash; <a href="http://diariodepuertorico.com/" class="on">Diario de Puerto Rico</a>. Todos los derechos reservados.<br />
			<!--<span>Diseñado por <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes"><img src="http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/images/wpzoom.png" alt="WPZOOM" /></a></span>-->
			
		</div> <!-- /#footer-wrap-->
		
	</div>
	
</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

	<div style="display:none">
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/diariodepuertorico.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/js/dropdown.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-content/themes/zenko-octubre-2015/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariodepuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'46497173',post:'142870',tz:'-4',srv:'diariodepuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '46497173', '142870' ]);
</script>
 


</body>
</html>
